最新的 OpenSSL 版本受到远程内存损坏漏洞的影响

据外媒报道,安全专家Guido Vranken在最近发布的OpenSSL 3.0.4版本 中发现了一个远程内存损坏漏洞。该库于 2022 年 6 月 21 日发布,其使用 AVX-512 指令集影响 x64 系统。目前,该漏洞已修复 ,但新版本尚未发布。谷歌研究员认为该漏洞不构成安全风险。

上一篇:

下一篇:

发表回复

登录后才能评论