派拓网络修复了 PAN-OS 中的高危身份验证绕过漏洞

派拓网络发布了针对高危身份验证绕过漏洞( CVE-2022-0030,CVSS评分8.1)的安全补丁,该漏洞其影响PAN-OS 8.1软件,其允许攻击者冒充现有的PAN-OS管理员并执行特权操作。目前,该漏洞已在PAN-OS 8.1.24及更高版本中得到修复。

上一篇:

下一篇:

发表回复

登录后才能评论