三星Galaxy Store漏洞或让攻击者在目标设备上安装应用程序

三星Galaxy Store 4.5.32.4版本存在一个漏洞,其可导致任意代码被注入MCS网站中,从而导致任意代码执行后果。攻击者之后可借此下载并在访问该链接时在三星设备上安装含恶意软件的应用。目前该漏洞已经被修补。

上一篇:

下一篇:

发表回复

登录后才能评论